Switch to full style
Täällä voit kysellä foorumin ylläpitoon ja teknisiin seikkoihin liittyvistä asioista.
Lähetä vastaus

Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 20:59

Päivällä foorumille ei päässyt, ja äsken vaati sadoittain kuvien tunnistamisia. Nyt toimii taas, kuten huomasittekin, jos tätä luette.

Re: Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 21:07

Tuolla on lisätietoja

https://www.facebook.com/MunVerkko/post ... 4620983118

19h
"Palvelimen uudelleenkäynnistyksessä ilmeni vika. Palveluntarjoajan ilmoituksen mukaan teknikot katsovat palvelinta hetken kuluttua, jos se ei nouse takaisin linjoille."

16h
"Palveluntarjoajan teknikko ei saanut palvelimen vikaa korjattua. Katkos pitkittyy useilla tunneilla järjestelmien uudelleenasennuksen vuoksi."

1h
"Näköjään kirjautumisessa oli vielä virhe. Nyt pitäisi toimia. Toimiiko sinulla?"

Re: Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 22:33

Minulla oli jotain että ip osoitteestasi on tullut spammia tai jotain häiritsevää liikennettä.

Re: Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 23:23

Pertinax kirjoitti:Minulla oli jotain että ip osoitteestasi on tullut spammia tai jotain häiritsevää liikennettä.

Hetkeä ennen korjautumista oli tuollainen kai kaikilla, ja piti tunnistaa satoja kuvia autoja ja katukylttejä todistaakseen ettei ole spämmibotti, en jaksanut edes naputella niin pitkään että se olisi hyväksynyt.

Re: Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 23:25

Pertinax kirjoitti:Minulla oli jotain että ip osoitteestasi on tullut spammia tai jotain häiritsevää liikennettä.

Sama oli minullakin. Kuvia sai klikata vaiks kui, mutta ei päässy sisään.
Mutta oma koneeni on puhdas (tsekattuani sen).

Todennäköisesti Muinainen Suomi -foorumi joutui tänään jonkin sortin palveluhyökkäyksen uhriksi.
Aikaisemminhan täällä on ollu jotain kummallisia pervoilmoja. Mikähän taho näiden takana ?

Re: Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 23:31

Huvittavaa oli, että yritin lähettää toisella foorumilla viestini. Robotinestokysymys oli hävinnyt. Painelin noin 10 kertaa lähetä painiketta. Ja sitten menetin mielenkiintoni ja tulin tänne. Mutta ruudulle tulikin ilmoitus, että ip:stäni on lähetetty spämmiä. Huh, näinkö herkkä on Internet, ajattelin. PDT_Armataz_01_01 Ja mietin, että varmaan tilanne rahoittuu vuorokaudessa.

Re: Jotain serverihäikkää oli ilmeisesti

20 Joulu 2017 23:49

rcislandlake kirjoitti:
Pertinax kirjoitti:Minulla oli jotain että ip osoitteestasi on tullut spammia tai jotain häiritsevää liikennettä.

Sama oli minullakin. Kuvia sai klikata vaiks kui, mutta ei päässy sisään.
Mutta oma koneeni on puhdas (tsekattuani sen).

Todennäköisesti Muinainen Suomi -foorumi joutui tänään jonkin sortin palveluhyökkäyksen uhriksi.
Aikaisemminhan täällä on ollu jotain kummallisia pervoilmoja. Mikähän taho näiden takana ?

Tuo koski kai kaikkien "munfoorumien" palvelinta.

Roskabotteja pääsee edelleen läpi näille foorumeille tuuttaamaan kaiken maailman viagramainoksia ketjuihin, mutta poistelen heti kun huomaan.
Lähetä vastaus